対応機種
「docomo ID」「au ID」「My SoftBank認証」でログイン可能な、Androidのバージョンが2.2以上の機種で、Flashプレイヤーがインストールされている端末が対象となります。
iPhoneの場合、iPhone4以上が対象となります。

※Flashプレイヤーがインストールされていない場合、ご利用頂けないコンテンツがございます。
また、対応アプリについては、各アプリページよりご確認ください。
※上記以前のOSバージョンの場合、正常にコンテンツご利用頂けない事ございますので、予めご了承下さい。
※コンテンツによっては一部非対応の機種ございますので、予めご了承下さい。
※動作確認は標準ブラウザ環境で実施しています。